Follow us on

Codestar Support Forum » Profile

Codestar

Member Since
April 19, 2011 (8 years)

Recent Replies

  1. How to enqueue google fonts in footer? User last replied: 13 hours ago. No replies since.
  2. Settings Page not showing after update to 2.1.1 from 2.0.7 User last replied: 15 hours ago. No replies since.
  3. Updating the font awesome User last replied: 3 days ago. No replies since.
  4. Is possible sort categories in select field? User last replied: 4 days ago. No replies since.
  5. Select field - Combine 2 option lists into one list User last replied: 5 days ago. No replies since.
  6. Wordpress Plugin Reviewer User last replied: 5 days ago. No replies since.
  7. Shortcoder always returning shortcode without any attributes User last replied: 5 days ago. No replies since.
  8. Error in Metabox with Gutenberg Editor User last replied: 1 week ago. No replies since.
  9. Google Maps support User last replied: 1 week ago. No replies since.
  10. [Feature Request] Allow users list in the select field User last replied: 1 week ago. No replies since.
  11. Compatibility with wordpress 5.2 and passage to the Route theme User last replied: 1 week ago. No replies since.
  12. How can I show specific metafields on my custom post types ? User last replied: 1 week ago. No replies since.
  13. How can I use Image field ? Should i use media or upload ? User last replied: 1 week ago. No replies since.
  14. Need to use select field to select from over 10k users User last replied: 1 week ago. No replies since.
  15. Select the field output order problem User last replied: 1 week ago. No replies since.
  16. Layer Slider will not update User last replied: 1 week ago. No replies since.
  17. Border Radius & Shadow field User last replied: 2 weeks ago. No replies since.
  18. Search User last replied: 2 weeks ago. No replies since.
  19. Image Carousel Leaving Big Space underneath on Desktop for no reason User last replied: 2 weeks ago. No replies since.
  20. Global Navigation User last replied: 2 weeks ago. No replies since.
  21. Hoverbox not mobile responsive User last replied: 3 weeks ago. No replies since.
  22. Typography fonts don't load in front end ! User last replied: 3 weeks ago. No replies since.
  23. Shortcoder Issue User last replied: 3 weeks ago. No replies since.
  24. Help me see why it is wrong. User last replied: 3 weeks ago. No replies since.
  25. Row Video backgrounds now playing. User last replied: 3 weeks ago. No replies since.
  26. Can metabox support menu? User last replied: 3 weeks ago. No replies since.
  27. Contextual Help User last replied: 3 weeks ago. No replies since.
  28. Help content for a customizer tab User last replied: 3 weeks ago. No replies since.
  29. Group Nested - How to output?! User last replied: 3 weeks ago. No replies since.
  30. wp.customize font family User last replied: 3 weeks ago. No replies since.
  31. Add new accordion tab User last replied: 3 weeks ago. No replies since.
  32. Dependency and CSS Output - Output only if True User last replied: 3 weeks ago. No replies since.
  33. Cannot Add Media in version 6.8 User last replied: 3 weeks ago. No replies since.
  34. gradient color User last replied: 1 month ago. No replies since.
  35. WP_Query to retrieve post based on meta data & taxonomy User last replied: 1 month ago. No replies since.
  36. How the Metabox option framework works on a separate page User last replied: 1 month ago. No replies since.
  37. Default Image URL for Media Field not showing in preview User last replied: 1 month ago. No replies since.
  38. Select Image Option in Customizer User last replied: 1 month ago. No replies since.
  39. Customizer Options User last replied: 1 month ago. No replies since.
  40. FOOTER BUG User last replied: 1 month ago. No replies since.
  41. Saving Custom Field Data User last replied: 1 month ago. No replies since.
  42. CTA Hover Color change & Top Bar increase in size User last replied: 1 month ago. No replies since.
  43. Settings Page JS conflict with some other plugins User last replied: 1 month ago. No replies since.
  44. Warning: Illegal string offset issue User last replied: 1 month ago. No replies since.
  45. A few problems that I have User last replied: 1 month ago. No replies since.
  46. Possible to Save Multiple Values to Custom Field? User last replied: 1 month ago. No replies since.
  47. Support for comment metabox? User last replied: 1 month ago. No replies since.
  48. Dependency field in other tab User last replied: 1 month ago. No replies since.
  49. How can I use codestar`s metabox framework in a WP_Query `s order User last replied: 2 months ago. No replies since.
  50. Video BG Overlay User last replied: 2 months ago. No replies since.
  51. full demo import on LOCAL version User last replied: 2 months ago. No replies since.
  52. Can't use page_templates args User last replied: 2 months ago. No replies since.
  53. One Click Demo Importer Plugin [Snippet] User last replied: 2 months ago. No replies since.
  54. Video Row User last replied: 2 months ago. No replies since.
  55. Custom TinyMCE buttons/dropdown not appearing with CSF enabled User last replied: 2 months ago. No replies since.
  56. Anchor point on FAQ block & items User last replied: 2 months ago. No replies since.
  57. Defaults not working in Category Meta? User last replied: 2 months ago. No replies since.
  58. Unable to clear color value User last replied: 3 months ago. No replies since.
  59. style.css file only has author info at top and no styles codes User last replied: 3 months ago. No replies since.
  60. Demo Content images not loading User last replied: 3 months ago. No replies since.
  61. Route panel doesn't display anymore (blank page for the administration theme) User last replied: 3 months ago. No replies since.
  62. Post informations - Blog User last replied: 3 months ago. No replies since.
  63. Custom Widget Not Appearing in Page Builder User last replied: 3 months ago. No replies since.
  64. How To get the value from Codestar meta options User last replied: 3 months ago. No replies since.
  65. Success Message customization User last replied: 3 months ago. No replies since.
  66. Mixed Content issue with https User last replied: 3 months ago. No replies since.
  67. Please provide SCSS files. User last replied: 3 months ago. No replies since.
  68. How is output css enqueued? User last replied: 3 months ago. No replies since.
  69. Dependency on Sorter field User last replied: 3 months ago. No replies since.
  70. Few problems with Select field User last replied: 3 months ago. No replies since.
  71. Can I add a Admin Option page for a post type with codestar framework ? User last replied: 3 months ago. No replies since.
  72. [BUG] 'all_icon' parameter has no effect User last replied: 3 months ago. No replies since.
  73. Tabbed field when used inside the Group field is producing the Notice User last replied: 3 months ago. No replies since.
  74. How do i create multiple panel inside one section in customizer ?? User last replied: 3 months ago. No replies since.
  75. Select field exclusion problem User last replied: 3 months ago. No replies since.
  76. Foreach ouptut in Select Field User last replied: 3 months ago. No replies since.
  77. Installation like the demo User last replied: 3 months ago. No replies since.
  78. Mega Menu Columns User last replied: 3 months ago. No replies since.
  79. Top Bar Sticky On Scroll User last replied: 3 months ago. No replies since.
  80. Inconsistency with 'unit' parameter User last replied: 3 months ago. No replies since.
  81. Upload file validation User last replied: 3 months ago. No replies since.
  82. Demo Content images not loading User last replied: 3 months ago. No replies since.
  83. How to set image dimension for gallery field or image field ? User last replied: 3 months ago. No replies since.
  84. Custom CSS in wp panel User last replied: 4 months ago. No replies since.
  85. Multiple Plugins Using Options Framework Issue User last replied: 4 months ago. No replies since.
  86. Custom Gutenberg blocks User last replied: 4 months ago. No replies since.
  87. Is this a "bug"? User last replied: 4 months ago. No replies since.
  88. Required is not working in meta boxes User last replied: 4 months ago. No replies since.
  89. Date field : dateFormat parameter doesn't work User last replied: 4 months ago. No replies since.
  90. Add field on user profile. User last replied: 4 months ago. No replies since.
  91. metabox data type conflict User last replied: 4 months ago. No replies since.
  92. Quick question : is it possible to display fields in frontend? User last replied: 4 months ago. No replies since.
  93. Section dependency. User last replied: 4 months ago. No replies since.
  94. Metabox for default page template is not working User last replied: 4 months ago. No replies since.
  95. [Feature request] Text field optimization idea User last replied: 4 months ago. No replies since.
  96. What is the goal of a parameter like 'output'? User last replied: 4 months ago. No replies since.
  97. Let's recylcle this post, I have a question regarding a parameter User last replied: 4 months ago. No replies since.
  98. How to give priority to the items in the wp customize menu? User last replied: 4 months ago. No replies since.
  99. Question related to GPL License User last replied: 4 months ago. No replies since.
  100. Can i access custom function returned options in sorter like select ? User last replied: 4 months ago. No replies since.

Topics Started

  1. Theme Update Failed [Solution] Started: 11 months ago Most recent reply: 9 months ago.
  2. Cstar Design has been updated v2.2 for WP3.5! Started: 6 years ago Most recent reply: 6 years ago.
  3. Hi Everybody, Ending Holiday... Started: 7 years ago Most recent reply: 7 years ago.

1227